pyqrcode vanished #295

Closed
opened 2 months ago by jump · 1 comments
jump commented 2 months ago

I think it's dev-python/qrcode now.

emerge: there are no ebuilds to satisfy ">=dev-python/pyqrcode-1.2.1[python_targets_python3_9(-)?,python_targets_python3_10(-)?]"
I think it's dev-python/qrcode now. ``` emerge: there are no ebuilds to satisfy ">=dev-python/pyqrcode-1.2.1[python_targets_python3_9(-)?,python_targets_python3_10(-)?]" ```
onkelbeh added the
Requirement vanished
label 2 months ago
onkelbeh self-assigned this 2 months ago
Owner

9ed38fc92 add pyqrcode-1.2.1-r2
thanks for reporting.

9ed38fc92 add pyqrcode-1.2.1-r2 thanks for reporting.
onkelbeh closed this issue 2 months ago
Sign in to join this conversation.
No Milestone
No Assignees
2 Participants
Notifications
Due Date

No due date set.

Dependencies

No dependencies set.

Reference: onkelbeh/HomeAssistantRepository#295
Loading…
There is no content yet.